Диалоги Blood Omen

Оглавление:

Мавзолей Каина
Месть
Колонны Носгота
Стейншенкроу
Вассербунде
Убежище Напраптора
Возвращение к Колоннам
Курхаген
Бастион Малека
Пещера Оракула
Оракул
Термогентский лес
В Особняке Ворадора
Ворадор
Путь к Темному Раю
Под Куполом
Снова у Колонн
Авернус
Опять у Колонн
Путь к Виллендорфу
Встреча с Королем
Поиски Кукольника
Кукольник
Возвращение в Виллендорф
Битва Последнего Оплота
В прошлое
Уильям Справедливый
Снова в настоящем Ноcгота
Конец вампира...
Сражение с Мебиусом
"Великий Финал"

Магические действия максимальной важности: инициирование новой эры.
Когда нужно произнести слово, целая планета должна искупаться в крови.

Пролог

Группа чародеев в своей крепости наблюдает, как закованные в броню воины насаживают на кол последнего из захваченных в этот день вампиров. Внезапно дверь распахивается, на пороге появляется вампир Ворадор, который тут же пронзает мечом ближайшего чародея.
Чародейка 1:
Малек!
Вампир спеллом убивает чародейку.
Чародейка 1:
Малек!
Ворадор поворачивается к кричавшей и убивает ее с помощью , а после загоняет последнего чародея в угол и издевательски смеется.
Колдун 2:
Малек!
Ворадор:
Зови своих псов! Пусть попируют на ваших трупах! Малек прибегает слишком поздно для колдунов и терпит поражение в схватке от Ворадора.

Паладин приходит в себя в центре церемониального круга.
Мортанеус:
За то, что ты подвел Круг Девяти, Малек-Серафанец, ты будешь проклят! Удовольствия плоти теперь не для тебя. Для тебя осталось только одно - служить нам всю вечность.

Столетия спустя

Молодой дворянин, Каин, проходя через город, зашел в местную таверну.
Тавернщик:
Таверна закрыта - тебе лучше идти своей дорогой, незнакомец.
Каин:
Как, для усталого странника из далекого Корхегена не найдется даже кружечки эля? Я дворянин, я хорошо заплачу тебе.
Тавернщик:
В это время таверна закрыта для любого. Каждый, кто приходит ночью, здесь нежеланный гость.
Каин:
Итак, я ушел. Безжалостно выгнанный на дорогу в ночь.

Переночевать на улице Каину не дадут.
Разбойники:
Это он!

Как только Каин, получив три-четыре ранения, не сможет стоять на ногах.
Убийца:
Прикончите его!

Каин приходит в себя в месте, прикованный к двум столбам и с мечом в спине:
Каин:
Vae Victus - горе побежденным. Мой боевой клич. Какова ирония - теперь я побежден и страдаю. Но не физическая боль мучает меня. Скорее жестоко терзают бессильный гнев и жажда мести. Мне все равно, куда меня занесет - на Небеса или в Ад. Все, чего я хочу - отомстить моим убийцам.
Иногда ты получаешь, что желаешь. Некромант Мортанеус предложил мне возможность отомстить. И, как дурак, я согласился, не спросив о цене.
Ничто не бывает бесплатно.
Даже месть.
Мортанеус:
Кровь утолит твой голод...

Мавзолей Каина

Пробудившись в могиле.
Каин:
Я пробудился, чувствуя боль нового существования, в сырости, тьме и разложении.

Каин выходит из мавзолея на кладбище.
Каин:
Мир изменился в моих глазах. Я не ожидал, что свет будет так резок и неприятен для меня. В лучах солнца я не чувствую себя хорошо, оно раздражает меня. Это может измениться со временем к худшему, как могут обнаружиться и другие, так же неприятные вещи.

Когда начинается дождь:
Когда идет дождь, вампиры начинают искать убежища от его кислотных прикосновений.

При выходе с кладбища:
Каин:
Голод и слабость не имеют значения, когда ты слышишь зов мести. Я должен найти своих убийц и отправить их туда, откуда сам не так давно вернулся.

Месть

Каин встречает своих убийц.
Разбойники, видя воскресшего Каина:
Что это за обман?
Это он!
Я думал, что убил тебя, ублюдок!
Мы уже убили тебя один раз, так сможем сделать это снова!
Каин:
Их ухмыляющиеся лица были навсегда впечатаны в мою память. Я пересек смерть ради этого момента. Мой разум был пуст, осталось только одна мысль: я должен убить их всех.

После убийства разбойников.
Каин:
Нет большей радости, кроме той, когда твоя жажда мести утолена. Со смертью моих убийц, мои поиски закончились.
Мортанеус:
Это еще не конец, Каин. Эти дураки были просто инструментами твоего убийцы, не более того. Ищи их хозяев. Ищи Колонны, там твой путь пойдет в Крепость Разума...

Каин встречает дорожный указатель к Зигстурлу.
Каин:
Это место, где я был убит.

При пересечении моста, при выходе из Зигстурла.
Каин:
Некромант не предупредил меня о последствиях моего , и теперь я должен признать опрометчивость моего решения. Такого я не искал. Проклятье ли его дар? Я должен найти Колонны для ответа на свой вопрос.

Колонны Носгота:

Каин:
Колонны Носгота. При жизни я почти не видел, чего-либо, что могло сравниться с ними по величественности и великолепию. Я удивлен, что красота, подобная этой, все еще есть в нашем умирающем мире.

Колонны Носгота.
Ариэль:
Напраптор, твое безумие разрушило наши мечты и ослепило тебя ...
Каин:
Держись от меня подальше, или я отправлю тебя обратно в ад, дух!
Ариэль:
Тебе нечего боятся. Я - только тень от самой себя... Ариэль - Хранитель Баланса Круга Девяти. Но даже в таком жалком состоянии, я могу ответить на вопросы, ответы на которые ты ищешь.
Каин:
Я ищу только исцеление.
Ариэль:
Нет лекарства от смерти. Только освобождение Ты должен уничтожить колдовство, которое теперь отравляет Носгот. Только тогда ты очистишь мир. Девять Защитников Надежды поклялись использовать свои силы, чтобы сохранять наш мир от разрушения и упадка. Теперь эта опора испорчена изменником.
Мое убийство от руки этого зверя заставило сойти моего любимого Напраптора с ума. Теперь он - источник несчастий и боли среди Круга, разрушающий само основание Носгота. Ты должен восстановить баланс. Ты должен восттановить Колонны Носгота.
Каин:
Какое мне дело до судьбы этого мира?
Ариэль:
Тогда сделай это для себя, Каин.
Берегись Неназываемого...

Призрак исчезает, а Каин обдумывает сложившуюся ситуацию.
Каин:
Напраптор, его слепая месть грозит Носготу разрушением. Каждый член Круга связан с Колонной, которой он служит. На Колоннах отражается душевное и умственное состояние их служителей, и как только разум членов Круга был поврежден, Колонны начали распадаться.
Чтобы восстановить их, каждый из Круга Девяти должен быть умерщвлен, а артефакт, что служил связью между ним и Колонной, должен быть возвращен к ней.
Только когда все Колонны будут восстановлены, я избавлюсь от моего проклятья, так утверждает Ариэль.
Итак, моя охота на Напраптора началась.

Каин первый раз обнаруживает Кузнецу Духов.
Каин:
Нужно быть осмотрительным, когда имеешь дело с Кузницей Духов. Привидения и духи, обитающие там, предлагают вещи, которые находятся за пределами мечтаний смертных, однако, дают они их в обмен на твою кровь.
Призрачные кузнецы создают свои вещи из потерянных душ.

Как только Каин войдет в Кузню.
Призрачный Кузнец:
Дай мне твою кровь, и эти артефакты будут твоими.
...У алтаря.
Так ты пришел в Кузню Духов за помощью, вампир, не так ли? То, что тебе нужно, ты получишь за свою мертвую кровь.

Стейншенкроу

Каин комментирует надпись на указателе.
Каин:
Из города Стейншенкроу доносятся мерзкие запахи его обитателей. При жизни, я не осчастливливал это место своим появлением. После смерти, я незаметен в его смраде.

В городе Каин находит сумасшедшего.
Каин:
Этот ненормальный пришел в восторг, едва увидев меня. Возможно, его безумие позволяет ему видеть истину...
Ирмок Безумный:
Ублюдки в Стейншенкроу избегают меня так же, как весь Носгот избегает их! Я знаю, что это - быть изгоем, вампир. Я не боюсь тебя, но помни вот что - другие будут говорить с тобой, только если ты выглядишь как они.

Вассербунде

Каин у лагеря цыган.
Каин:
Цыгане - разносчики сплетен и суеверий. Большая часть россказней является вымыслом чистой воды, собранным от встреченных этими вечными путешественниками. Тем не менее, иногда у них можно узнать что-нибудь интересное.

Каин читает указатель к Вассербунде.
Каин:
Вассербунде лежит впереди. Его слава померкла и угасла, теперь этот город не заметен в смутных очертаниях тени Убежища Напраптора.
Убежище Напраптора лежит к западу от Вассербунде. Я должен выжечь язву в ее сосредоточении.

Убежище Напраптора

Каин пересекает мост из Вассербунде к Напраптору.
Каин:
Ветер принес крики с запада. Я не мог не улыбнуться: кто-то в этом мире страдает еще больше чем я.

При прохождении через главные ворота Убежища.
Каин:
Зияющая пасть Убежища Напраптора выплескивает на Носгот всю его боль и страдание. необходимо вылечить эту болезнь.

При входе внутрь.
Каин:
Менталист Напраптор известен в Носготе силой своего разума, телекенетическими способностями и телепатией. Паломники идут сюда со всех сторон света, ища ложь его изречений. Я ищу не его мудрость, а его жизнь.
Напраптор:
Ты посмел вторгнуться в мое убежище? Разве я не могу я мирно скорбеть? Уходи... Уходи и дай моему одиночеству быть полным...

Каин:
Я натолкнулся на одну из служанок Напраптора, от страха она боялась пошевелиться, с трудом она выдавливала из себя слова сквозь окровавленные сломанные зубы. Я был голоден, но я остановил свою руку и позволил ей поведать мне свою историю.
Она говорила о своем господине Напрапторе, которого толкнуло в безумие жестокое убийство его возлюбленной Ариэль. Она говорила о его самоистязательстве - он отринул внешний мир, зашив себе рот и глаза. Питаемый отчаянием и безнадежностью, он направил свою магию на Круг, заразив их умы своим безумием.
Напраптор теперь ни о чем не беспокоится, сохранив жалость только к самому себе.
Ее раны никогда бы не зажили. Смерть будет только милосердием.

Каин находит комнату, где явно была резня.
Каин:
Этот кретин оборвал жизни и оставил все на полу. Такая трата просто непростительна. Возможно, Напраптору нужно преподать урок о ценности крови.

Добравшись до верхних ярусов Убежища.
Каин:
Из глубины глазниц черепа Убежища я видел Носгот, но каждый видел его по-своему. Стекло, казалось, искажало изображение и портило цвет. Словно Носгот нуждался в помощи, в избавлении от порчи.

Достигнув сердца Убежища, Каин обнаружил Напраптора под охраной Малека.
Напраптор:
Итак, Малек, ты пришел, чтобы подвести Круг еще раз? Покинь это место, паладин! Я не нуждаюсь в твоей защите.
Проходи, Каин... раздели мою боль...
Каин:
Так это и есть менталист Напраптор, сломленный, жалкий человечешко. Однако, хотя душа едва держится в его иссохшем теле, он не сдастся без боя. Очень хорошо, старый дурак. Если это ты ищешь смерть, то я не откажу тебе в такой малости.

После поражения Напраптора.
Каин:
Возможно, голова ее возлюбленного убедит Ариэль в успешном выполнении задания.

Голова Напраптора.

Увы, бедный Напраптор, я неплохо знал его. Хотя, на самом деле, нет.

Возвращение к Колоннам

Каин:
Я поместил голову Напраптора перед Колонной Разума. Камень Колонны поглотил ее, приняв это подношение. Итак, Колонна Разума восстановлена.
Напраптор был всего лишь источником болезни - навсегда зараженный его безумием, Круг был лишен возможности искупления. Для них прощение лежит только в смерти. Я принесу им это избавление.
Но сперва нужно победить их пастуха - Малек, защитник Девяти, находится далеко на севере, за Вассербунде. Для меня настало время испытать на себе гнев Колонны Конфликта.
Ариэль:
Смерть Круга вдыхает жизнь в Колонны. Для каждой Колонны есть свой символ; только с ними они будут восстановлены.
Но чтобы добраться до Воина, ты должен сперва пройти через его охрану. Отыщи Малека, и уничтожь его. Только тогда Круг падет.

Курхаген

Когда Каин достигает Корхегена.
Каин:
Несколько лет назад до нас дошли слухи о странном море, что охватил несколько отдаленных деревень далеко на востоке. Но слухи были не в состоянии подготовить нас к ужасу, которым была чума.

Найдя труп.
Каин:
Черви и насекомые, пирующие на его гнойной коже, аромат зараженной крови просачивается через раны, которые они нанесли. Какая жалость... такая трата, столько крови пропало зря.

У указателя к Корхегену.
Каин:
Корхеген - мой дом - самый прекрасный город во всем Носготе, богатый, тщеславный и честолюбивый. Я не питаю иллюзий относительно приема, который я получу.

Войдя в город.
Каин:
Смерть и болезнь бродят по этим улицам. Тела лежат там, где судьба настигла их: Отличное возвращение домой.

Первый раз, попав под снег.
Каин:
Даже нежный снегопад может быть смертелен для молодого вампира.

Глядя с холмов на крепость Малека.
Каин:
Бастион Малека вызывающе возвышается на вершине горы, черный как ночь, контрастируя со снежным покровом. Что за человек может выбрать землю, столь суровую и совершенно безжизненную?

Бастион Малека

Малек:
Я знаю, что ты здесь, демон. Зловоние смерти выдает тебя.
Каин:
Внутри столь же холодно и безжизненно, как и на снегу снаружи, только пустые доспехи и острая, смертоносная сталь, развешенная на стенах:
Малек:
Мои воины - всего лишь тени моих способностей, дитя.

Каин находит комнату, где создаются воины.
Каин:
Возвышающаяся башней металлическая конструкция породила эти привидения. Я могу только предположить ее функции, слияние душ давно умерших воинов с их доспехами, так, что они могут сражаться еще раз.
Жизнь без крови. Какая пародия!

Каждый раз, когда Каин отключает один из генераторов, он слышит.
Малек:
Ты надеешься, что ты лучше меня? Не волнуйся. Твой вызов не пройдет незамеченным.
То, что ты немертв, не делает тебя бессмертным, вампир.
Пришел, чтобы убить убийцу вампиров, не так ли?

Обнаружив секретную дверь к источнику питания.
Каин:
Этот шар питает машины. С его разрушением, оглушительный шум машин стал эхом в стенах бастиона. Настало время умолкнуть и создателю всей этой машинерии.
Малек:
Ты испытываешь мое терпение, юнец. Хочешь испытать на себе мой клинок?
Каин:
Мои глаза тосковали от недостатка контраста, мой рот болел из-за отсутствия крови. В этой холодной пустоши нечем питаться, и мой голод все сильнее терзал меня.

У входа в главную башню бастиона.
Каин:
Стража у ворот не оказала никакого сопротивления, они заморожены и давно мертвы, их плоть примерзла к холодному металлу брони...

Войдя в тронный зал.
Каин:
Труп восседал на изодранном троне, злобно усмехаясь мне почерневшими зубами.
Малек:
Не часто человек видит собственный труп, это -упокаивающий опыт. Но собственный труп мало интересует меня, твой же представляет для меня гораздо больший интерес. Готовься, вампир.

После побега из бастиона.
Каин:
Похоже, что судьбоносная встреча Малека с моим клинком отложена. Возможно, Ариэль сможет предложить что-либо дельное.

После возвращения к Колоннам.
Ариэль:
А, господин вернулся с пустыми руками. Серафанец ускользнул от тебя? Ну что же, иди на восток от Бастиона Малека. Оракул должен помочь тебе.

Каин о пещерах:
Высоко на этих утесах, скрытое среди сложной сети пещер, находится подземное убежище мудрого Оракула Носгота. Возможно, пришло время бросить вызов ветру, и искать этого Оракула в месте, где земля встречается с небесами.

Пещера Оракула

Каин в горах.
Мортанеус:
О, маленький вампир, игра становится интересной. Но среди стольких пешек, сможешь ли ты найти истинного игрока?

После блуждания по пещерам Каин находит убежище Оракула и его музей.

Щит был создан недавно, его металл ярко сиял в свете факела. Герб мне не знаком.

Я узнал герб моей юности. Это символ Могучего Льва Виллендорфа, сейчас он на испачканном кровью и ржавом разбитом щите.

Среди многих неизвестных мне экспонатов музея я обнаружил древнюю хронику. Мое внимание привлек отрывок:
"Именно в это темное время, захваченное чумой нежити, Круг создал орден Серафанцев. Безгранично преданные Кругу, и превосходные истребители бича нежити, под предводительством доблестного и праведного паладина Малека они шли от победы к победе. Они очищали вампиров огнем, и отправляли их души в лучшие, чем этот, миры. Нет гнева столь же ужасного, как гнев праведный ".
Я прочитал достаточно. Чувствуя отвращение и одновременно заинтригованный хрониками, я вернул книгу обратно в музей.

Гильотина, ее лезвие, все еще в свежей крови.

Странно. Эта броня напоминает мне доспехи Стража и его миньонов. Однако сталь кажется недавно созданной и нетронутой временем.

Оракул

Оракул:
Дворянин? Ищешь мудрость? Смерть учила тебя хорошо.
Каин:
Хватит философии - я ищу ответы.
Оракул:
Ответы, конечно. У меня они есть, если у тебя есть вопросы.
И какой же вопрос для этих ответов?
Король Оттмар - единственная надежда победить легионы Немезиса.
Король Оттмар, парализован недугом его принцессы.
Король Оттмар бесполезен.
Простите, добрый сэр, какой ваш вопрос?
Каин:
Чума на твои фокусы и бред, старик! Ответь мне на это:
Кто такой Малек, и как я могу победить его?
Оракул:
Всему свое время, сэр. Да, время. Если вы не владеете им - то оно будет владеть вами.
И теперь настало время для вашего ответа:
Малек - защитник Девяти и последний из Серафанских священников-чародеев. Его тщеславие привело тому, что многие из Круга пали от рук вампира Ворадора. Из-за его неудачи, его душа была сплавлена с магической адской броней. С тех пор он не позволил никому из Круга пасть.
Каин:
Кто такой Ворадор?
Оракул:
Иди по свечению Блуждающего Огонька в Термогентский лес.
Каин:
Блуждающий огонек?
Оракул:
Блуждающий огонек освещает путь в ад, дворянин. Твой путь.
Время истекло, Каин. До следующего раза...

Термогентский Лес.

Каин о Термогентском Лесе:
Царство Черного Леса, в это королевство редко вторгаются те, кто предпочитают жить на свету. Но это место называют так же домом этого таинственного Ворадора. Легенда рассказывала о временах, когда Ворадор победил Малека-Серафанца. Если такой человек действительно существовал, то он, возможно, мог быть ключом к поражению Стража

Каин:
Странно, что Ворадор выбрал место для жилья в таком опасном месте. Болото может предложить вампиру только опасность и боль.

При приближении к особняку:
Поместье Ворадора скрывается в глубине Термогентского леса, опутанное виноградными лозам и плющом, которые цепляются за его потемневший от непогоды и времени камень.

В Особняке Ворадора

Каин:
Роскошь, которой этот Ворадор окружил себя, весьма впечатляла. Его богатство могло бы посрамить все, что имела надменная знать моего прежнего сословия.
Этот вульгарный показ благосостояния был наследством времени, когда страх доминировал над жадностью.

При встрече наложниц Ворадора.
Каин:
Их обаяние почти видно через их прозрачную одежду. Все же их красота приносит только смерть. Они только питомцы Ворадора, ни что иное, как животные, рабы его желаний и легкая добыча, если он захочет. Вампиры, все до одной, которых держит в рабстве более сильный.

При входе в катакомбы.
Каин:
Темнота была успокаивающей, а издалека доносился остро-сладкий аромат пролитой крови.

В кладовой Ворадора.
Каин:
Кладовая Ворадора! Пир для вампира! Как скотина на бойне, мужчины и женщины свисают с ржавых крюков на стенах темницы, кровь и внутренности застыли на грязи и камнях. Я почти ошалел от изобилия. От крови живых...

Комната пыток.
Каин:
Комната, в которую я зашел, имела только одну цель - пытки и казни людей для садистского удовольствия ее создателя. Кровь была всюду.
Страх и муки жертв все еще отражались эхом от стен. Симфония ужаса и мучений заполнила воздух. Тогда, среди какофонии кричащих душ прозвучал извращенный смех самого Вампира...
И на стене, накарябанные кровью, были слова: Manus Celer Dei . (быстрая рука Бога)
Каин:
Среди имущества Ворадора я нашел древнюю хронику... Давно, количество вампиров стало столь большим, что привлекло внимание Круга. Орден Серафанцев, или "Ангелов Света", как их еще называли, был создан, чтобы противостоять угрозе. Таким образом, началась "Чистка Вампиров".

О картинах на стене.
Каин:
Гобелены соткали рассказ о разгоревшемся хаосе, оргии огня и боли. Немертвые существа с гнилой кожей, покрытые серой и золой, взывали ко мне через горящую пропасть. Их мучения напоминали о цене слабости.
Их судьба не постигла меня. Но кровь взывает к крови.

Ворадор

В столовой Ворадора.
Каин:
В глубине Черного Леса я нашел кое-что похуже, чем Ад. Видение того, чем я стану...
Ворадор:
Я не так уж часто вижу подобных себе, особенно таких молодых и глупых, как ты. Тем не менее, выпей. Пей до дна, потворствуй своему дару.
Каин:
Дар? Х-ха, хорош подарочек! Ворадор считает мое проклятие благословением. Он говорил, что мы были богами, и что смертные предлагали свою кровь как жертву, давая нам возможность наслаждаться нашими сверхъестественными способностями. И где-то глубоко в своей новой сущности я знал, что он был прав. Те смертные мечтали о нашей силе. Взывали к нам - умоляя о нашей мощи. Я обдумывал все это, когда этот старый дурак начал разглагольствовать о своем прошлом; особенно о том, как он победил Малека-Серафанца и отомстил Кругу Девяти за их поддержку святой войны Сарафанцев в истреблении нас...
Ворадор:
Зарезав шесть овец, я победил их жалкого пастуха - Малека. С тех пор мы, вампиры, больше не влезаем в дела скотины, разве что ради пропитания. И я предлагаю, чтобы ты сделал то же самое.
Вмешательство в людские дела может привести к плачевному для нас результату. Серафанские охотники на ведьм позаботились о том, чтобы мы поняли это. Ты понял меня, Каин?

(Каин признается, что более-менее.)
Ворадор:
Хорошо. Возьми это кольцо. Если тебе когда-нибудь потребуется помощь, то воспользуйся им, чтобы вызвать меня. Несмотря на свое юношеское высокомерие, ты развлекаешь меня, Каин - было бы жаль потерять тебя в Бездне.
Теперь уходи!

Покидая столовую.
Каин:
Моя встреча с Ворадором только усилила мою решимость. Его не одолеть никому из смертных, он падет от рук другого врага. Упадок же ставил свою печать и на других великих воинах.

Уйдя из особняка Ворадора.
Каин:
И так, я покинул то место, со знанием о том, каким монстром я стану, если позволю моему проклятию поглотить меня, и с союзником на будущее.
Мортанеус:
Триада собирается в крыше мира, Каин; в центре извращенных земель, формирующих новый мир. Север - туда ведет твоя месть.

Путь к Темному Раю

Указатель к Уштенхайму.
Каин:
В моих путешествиях, я часто слышал легенду о Яносе Одроне. Здесь, в этой странной пасторальной деревне Уштенхайм, был рожден это темный прирожденный враг всего живого. Янос охотился на здешних крестьян, пока, наконец, не был выслежен и казнен.

Увидев видоизмененного человека.
Каин:
Бедный уродец был исковеркан до неузнаваемости. Думаю, что когда-то это было человеком.

Столкнувшись со странными существами Темного Рая.
Каин:
Каких же странных существ породило темное чародейство, полунасекомых-полумлекопитающих - человеческие тела, соединенные с омерзительной плотью. Я не мог помочь изуродованным, но мог восхщаться изобретательностью их создателя.

Каин:
Если бы я сказал, что обезумели земля и природа, то это было бы точным описанием Темного Рая. Сад ужасов, заселенный жуткими извращенными созданиями. Я знал, что Темный Рай будет разрастаться, пока не поглотит весь Носгот.

О магическом щите Темного Рая.
Каин:
Волшебство кипело и бурлило. Я видел купол энергии, который расширялся, абсорбировал и переделывал все, что встречал, поглощал жизнь и оставлял после себя только искаженную пародию на нее.

Встретив очередное воздействие Круга на окружающую среду.
Каин:
С Небес падали слезы ангелов и плясали вокруг меня в неистовстве огня.

Пройдя сквозь барьер.
Каин:
Я прошел сквозь барьер невредимый. Похоже, что волшебство охотилось на тех, кто был жив и чист. Или, возможно оно просто решило, что я уже достаточно извращен.

Под Куполом

Замок издалека.
Каин:
Башня стояла в отдалении. Из ее вершины бил вихрь энергии, который изменял окружающие земли.

При входе в замок.
Каин:
Поверхность замка противоречила его внутренним помещениям; внутри он был значительно больше, чем снаружи. С возможностями, что были в распоряжении у Круга, было довольно легко исказить пространство и создать эту конструкцию.

Комнаты Алхимии.
Каин:
Святая святых волшебника - его лаборатория. Внутри все было в лучших чародейских традициях: засоленные тела, рассеченные трупы, как людей, так и животных. С металлических конструкций устремлялись вверх арки, наполняя воздух магической энергией. Я ощущал больше чем одну силу, управлявшую этим местом.
Странно. Волшебники редко работаю вместе.

Встретив хозяев Темного Рая.
Каин:
А, не один, но три - ДеЖюль, Друид Бейн, и Анакроф-Алхимик. Как мило с их стороны ускорить мои поиски.
Бейн:
Итак, бич Круга прибыл...
ДеЖюль:
Не бойся его, Бейн, он - всего лишь щенок, его душа будет нашей.
Aнакроф:
Не будьте смешными! Малек! Взываю к твоей помощи!

Анакроф исчезает, Малек появляется
Каин:
Будь ты проклят, Алхимик! Я проделал такой долгий путь не для того, чтобы спасаться бегством!

Каин использует кольцо, чтобы вызвать Ворадора; Малек встречает старого врага
Малек:
Отмщение! Отмщение за мою вечность страданий!
Ворадор:
Щенок! Как будто ты знаешь, что такое вечность! Склонись перед твоим истинным хозяином.
Малек:
Никогда! Я вспорю тебе брюхо и распотрошу, как следует, а то, что останется, отправлю твоим наложницам...

Каин преследует убегающих Бейна и ДеЖюль, а Малек с Ворадорам начинают схватку.
Каин:
Как только Ворадор схватился с Малеком, я бросился в погоню за чародеями Бейном и ДеЖюль...
Я плясал под их дудку. Когда придет время, они будут плясать под моим мечом!
Бейн:
Его волшебство слабо!
Он - оскорбление к самой Природе, наша обязанность очистить его!
ДеЖюль:
Гори! Мерзкий вампир! Гори!

Убив Хранителя, Каин подбирает его символ:

Оленьи рога Бейна:

Оленьи рога сломаны в бою, но мощь их владельца все еще живет в этих костях.
Плащ Изолирования ДеЖюль:

Плащ был сделан от материала, который трудно носить: тяжелый и неудобный, однако он прекрасно соткан. Энергия, которой ДеЖюль управляла, все еще была в этой одежде.
Шлем Малека:

Я нашел целый и неповрежденный шлем Малека среди изуродованных остатков его брони. Ворадор, наконец, навсегда успокоил своего старого врага.

Снова у Колонн:

Каин:
Шлем Малека, я поместил перед Колонной Конфликта. Колонна приняла его; таким образом, она была восстановлена.
Все это напоминало ритуал. Не странно, что мы должны подкупать наших богов?
У подножия Колонны Энергии, я положил плащ ДеЖюль. Колонна приняла это подношение, таким образом, она была восстановлена.
Оленьи рога Друида Бейна я положил перед Колонной Природы. Она приняла это подношение, таким образом, она была восстановлена.
Ариэль:
Ты должен искать Азимут в сердце Авернуса.
Три инструмента ждут тебя, чтобы помочь в поисках, но сначала ты должен подняться, и ты должен упасть, твое спасение находится посередине.

Авернус

Каин:
Авернус пожирал себя перед моими глазами.

При входе в Авернус.
Каин:
Ворота Авернуса медленно открылись передо мной, предлагая переступить порог. Кем был бы я, если бы отклонил такое приглашение?

Обнаружив горы трупов:
Каин:
Город был заполнен кровью и кусками плоти. То что ужаснуло бы меня при жизни, только привлекает меня после смерти. Раньше я чувствовал бы ужас, теперь же только голод.

... и уничтоженные здания.
Каин:
Авернус лежит передо мной в руинах. Таже рука, что устроил бойню в городе, превратила город в развалины.

Столкновение с демоном.
Каин:
Тварь остановилась на мгновение, пуская слюни в предвкушении вкусной пищи, которую она видела перед собой. К ее разочарованию, я не стану легкой добычей.

Столкновение с огромным демоном.
Каин:
Я чувствовал его взгляд на мне, нетерпеливый и голодный, как будто он стремился вырвать мое сердце и съесть его передо мной, пока я буду умирать. Я рассмеялся, когда он атаковал меня. Когда схватка закончится, возможно, все будет наоборот.

Вход в собор.
Каин:
Авернус был религиозной автократией. Собор является воплощением его мощи. Хотя город лежит в руинах, Собор остался нетронутым. Демоны знали, что лучше не кусать руку, которая их кормит...

Каин находит таинственную комнату с алтарем; и этот странный текст.
И Has'Ak'Gik говорил с миром, и все, кто слышал его, дрожали:
Принесите мне ваших первенцев, и пролейте их кровь на алтаре мира, так что я мог бы питаться.
Сделайте это без вопросов, или познайте мой гнев всю вечность.
И его желание было выполнено.

Каин видит витраж, изображающий сражение между Ворадором и Малеком.
Каин:
Надо мною застыла память, заключенная в разноцветном мозаичном стекле.

Каин находит Азимут.
Азимут:
А, что это? Я не знала, что этот клинок и доспехи были здесь. Ты хорошо смотришься в них, Каин. Но я полагаю, что на мне все это будет смотреться лучше.
Каин:
Матриарх Авернуса, Леди Азимут, ее чародейские способности взаимодействия с измерениями вызвали демонов через руны, написанные человеческой кровью.

Сражение начинается.
Азимут:
Дети мои идите ко мне! Мы разорим Носгот вместе!
Так, человечешко, они послали тебя, чтобы остановить меня?
Мои дети разорвут тебя в клочья!
Идите, мои демоны, позвольте себе глоток крови вампира.

Убив Азимут.
Каин:
При всей своей магической силе, Леди Азимут была небольшой проблемой; как только ее демонические рабы были ликвидированы, она быстро пала от моего клинка.

Глаз Азимут:

Третий глаз Азимут, дар Колонны Измерения, позволял видеть другие реальности. Колонна требует свою собственность назад.
Устройство Таймстримера:

Странные руны покрывают его металлическую поверхность. Это таинственное устройство я взял с большой осторожностью.

Ариэль об устройстве Мебиуса:
Это переместит тебя во времени.

Опять у Колонн

Каин:
Перед Колонной Измерения, я кладу глаз Азимут.
Ариэль:
Хорошо сделано. Ты нашел игрушку Мебиуса. Азимут, не ограничиваясь вызовом демонических рабов, украла Устройство Таймстримера, чтобы вызвать существ из других эпох. Заботься об устройстве, Каин. Оно может перемещать тебя во времени.
Легионы Немезиса надвигаются с севера, сокрушая все на своем пути. Не так давно Немезис был известен как Уильям Справедливый, заботливый и нежный благотворитель страны. Но с мощью его армии росла и его сила, завеса тирании спала, и одного королевства стало недостаточно. Так много городов, так много мертвых. Виллендорф точно будет следующим. Немезис должен быть остановлен, или все будет потеряно...
Каин:
Как может одиночка остановить армии?
Ариэль:
Ты должен сплотить силы Виллендорфа, они - последняя Надежда Носгота.

Путь к Виллендорфу

Каин:
Призрак Ариэль направил меня в Виллендорф. Для того чтобы победить следующего члена Круга, я должен разобраться с этими махинациями. Размышляя над ее расплывчатым советом, я двигался по направлению к Виллендорфу.
Мортанеус:
Странно, не так ли, Каин? Не признавать то, что поддерживает тебя в твоей смерти и меня в моей. Но смерть не может править в мире без жизни, и скоро ты поймешь, что поиски, которые ждут тебя впереди - твои и только твои. Я не могу больше помочь тебе.

Каин о Виллендорфе:
Виллендорф - гордый защитник королевства, с его элитными воинами и могущественным Королем Оттмаром. Моя преданность когда-то принадлежала Трону Льва. Но дни славы Виллендорфа прошли, сейчас он остается последним оплотом против неуправляемого будущего.

При приближении к району аристократии Виллендорфа.
Каин:
Похоже, что только люди благородного происхождения могут пройти через прославленные ворота Замка Виллендорф. Моя маскировка не сможет обмануть этих Солдат Надежды. Мне нужна более сильная иллюзия, чтобы обмануть их.

Чтение указателя.
Каин:
Могущественный Виллендорф открыл земные недра, пожиная щедрый урожай драгоценных металлов и раскрывая древние тайны.
Что касается тайн, я слышал о гробнице, в которой находится древний предок Короля Оттмара.
Фонтан крови в гробнице может дать мне способность создавать более убедительную иллюзию благородного человека, дав тем самым возможность проникнуть в город Могущественного Льва.

Библиотека.
Каин:
Большая библиотека Виллендорфа. Заполненная унылыми томами банальных счетов, трудами напыщенных историков о вопросах, которые не представляют интереса ни для кого, кроме их авторов.
Читает книгу:
Книга говорила о рождении Круга. Круг служил Колоннам, защищавшим странную силу, что дает жизнь нашей земле. Если кто-нибудь из Круга умирает, то Круг будет неполным какое-то время, пока Колонны не смогут подобрать достойного преемника.
Я натолкнулся на другую интересную книгу, захороненную глубоко среди томов библиотеки. В ней говорилось о маленьком культе, который существовал в Носготе века назад. О нем ходили странные слухи о человеческой одержимости. Немногое известно о божестве, которому они поклонялись.

Встреча с королем

При входе в тронный зал Оттмара.
Каин:
Двор короля Оттмара - тень моей прежней жизни. Гордый и поглощенный самим собой, собравший весь цвет королевства. Безмятежный в своем невежестве. Пока я шел среди придворных, я ухмылялся, думая о резне, которую устроят им Легионы Немезиса... славное пожарище, неизбежное насилие и грабеж.

Придворный останавливает Каина.
Каин:
Прочь с моей дороги, плебей! Зловоние полей прилипло к тебе как банный лист!
Придворный:
Король никого не желает видеть! Он скорбит по принцессе!
Каин:
Вскоре он будет скорбеть и обо всем королевстве. А еще раньше он будет скорбеть по тебе, если ты не уберешься с моего пути.

(Каин отшвыривает придворного и подходит к трону)
Каин:
Итак, я получил право на аудиенцию с Оттмаром. Его не беспокоит угроза вторжения армий с севера. Только тяжелое положение его ребенка.
Оттмар:
Подарок на день рождения. Празднуя ее день рождения, я объявлял о состязании. Тому, кто создаст самую прекрасную куклу в королевстве, будет дарована особая королевская милость. Были принесены сотни кукол, но победитель был очевиден. Эльзевир, кукольник, создал игрушку такой красоты, что все были очарованы ей. И все, что он взял в качестве награды, был локон ее волос. Вскоре после этого, она стала такой - безжизненной куклой. Любой, кто вернет ее к жизни, получит это королевство!

(Каин ухмыляется и уходит прочь.)
Каин:
Таким образом, моя охота на Кукольника началась.
Оттмар:
Моя дочь... Я боюсь, что никогда не услышу ее звонкий смех снова...
Каин:
Оттмар сгорбился на троне как тряпичная кукла, его борода в слезах жалости к самому себе. На мой взгляд, кто-то более сильный давно должен был захватить трон, но в Виллендорфе поклонялись ему, невзирая на его слабость.
Я задавался вопросом, что Виллендорф будет делать, когда Оттмар умрет.

Поиски Кукольника

Выходя из тронного зала Оттмара.
Каин:
Из шепота придворных я узнал, что Армия Последней Надежды, состоящая из гордых воинов Виллендорфа, была не в состоянии бороться с вторжением Легионов Немезиса. Они были заняты, поисками Кукольника и дочери Оттмара в северных землях.
Я также узнал о туннеле, по которому я могу быстро добраться из Виллендорфа в нужное место.

Подходя к Штальбергу.
Каин:
Это был настоящий город знаний, в котором были самые престижные университеты во всем Носготе. Я не горевал об утраченных книгах, мне был неприятен вид шрамов, нанесенных миру руками Немезиса.

Кукольник

Каин:
Эльзевир! Я пришел за душой!
Эльзевир:
Так это тебя Оттмар послал, чтобы убить меня, а? Я чувствую его запах на тебе, или это - зловоние могилы?
Каин:
Кукольник, у меня нет времени на эти игры!
Эльзевир:
Душа принадлежит мне, я заработал ее, Оттмар дал ее мне.
Каин:
Тогда ты заработаешь ее своей кровью!

В течение сражения.
Эльзевир:
Ты не получишь ее! Моя!

После поражения Кукольника.
Эльзевир:
Прощай, моя любовь : я был счастлив, когда сделал тебя :
Каин:
Какой странный маленький человек. Теперь надо найти душу.

Кукла Эльзевира:

Эльзевир заключил душу девочки в маленькую тряпичную куклу. Намерения старика я никогда не узнаю.
Странно, что такая крошечная вещь - клочок ткани и шелка с единственным локоном волос, соединенный с ним, смогла поставить королевство на колени. Маленькие вещи часто имеют огромные последствия.

Возвращение в Виллендорф

Каин:
Я вошел в тронный зал с головой Кукольника в одной руке, и куклой, содержащей душу девочки, в другой. Я поместил их перед королем и увидел, как загорелись его глаза. Обладая куклой, придворные чародеи смогли вернуть душу его дочери.
Оттмар:
Я не знаю, как я могу достойно отблагодарить тебя, воин. Мое королевство - всего лишь маленькая цена за жизнь моей дочери. Виллендорф твой, если ты желаешь этого.
Каин:
Мне нужно не твое королевство, а твоя армия, Оттмар. Мне нужны войска, чтобы победить Орду, которая спускается на нас с Севера.
Оттмар:
Хорошо. Придворные, принесите мне мои доспехи и булаву. Так пусть же начнется война!

Битва Последнего Оплота

Оттмар:
Бич Носгота находится перед нами, друзья! Мы умрем сегодня как герои, чтобы не жить завтра как рабы! Готовьте ваше оружие!
За Носгот!!

На поле битвы.
Каин:
Я вижу, как движется вдалеке армия Немезиса, черный поток, который скоро захлестнет Армию Надежды.

Во время сражения.
Каин:
Я утолял мою жажду кровью воинов Орды и Надежды; их смерть дает мне силу независимо от их принадлежности.

Продвигаясь к северу.
Каин:
Они накатываются на меня толпами, никакой пыл не будет силен так, как вдохновение сумасшедшего. Армии Немезиса по-прежнему жестоки и не показывают признаков усталости.

Оттмар (перед смертью):
Немезис и его Орда одолевают нас, друг мой Я боюсь, что я не могу больше защищать Носгот. Немезис должен быть уничтожен. Для моей дочери, Каин, для мира...
Каин:
Поток повернулся со смертью Оттмара. Я видел, как оставшиеся в живых из Армии Надежды бежали в безопасные леса. У сражения теперь есть победитель; судьба Носгота теперь в руках Немезиса.

В прошлое

Каин использует устройство Таймстримера, чтобы покинуть поле боя.
Каин:
Сразу же исчезло поле битвы. Там, где были кровь и грязь, появилась пышная трава. Где прежде правил хаос, стало до отвращения спокойно. Увы, похоже, что я застрял здесь - разбитое Устройство лежит у моих ног.

Каин расправляется с человеком, и читает его мысли, пока тот умирает. Он видит, что Мебиус обращается к толпе с речью.
Мебиус:
Вы позволили бы паразитам лишить вас урожая?
Толпа:
Нет!
Мебиус:
Вашему дому сгореть?
Толпа:
Нет! Нет!
Мебиус:
Вы позволите этому злу продолжаться?
Толпа:
Нет! Нет!
Мебиус:
Злодейства закончатся?
Толпа:
Должны!
Мебиус:
Вы верите?
Толпа:
Да! Да! Да!
Мебиус:
Тогда отведите меня вашему королю, для того, чтобы я мог подготовить вас к нападению!

Уильям Справедливый

Каин:
А, похоже, что я нахожусь в королевстве Уильяма Справедливого, за пятьдесят лет до того момента, когда произойдет сражение, которое я только что покинул.

Вход в цитадель.
Каин:
Цитадель Уильяма Справедливого. Самое время мне нанести визит тому, кто станет Немезисом и поставит Носгот на колени.

Каин подслушивает беседу между Уильямом и Мебиусом.
Уильям:
Да, это оружие, которое ты мне обеспечил, я посмотрю на него. Говорят, на него молятся, Мебиус. В какую игру ты играешь?
Мебиус:
Ни в какую, мой господин. Я только желаю помочь Вам одолеть ваших противников. Оружие - всего лишь символ моей доброй воли.
Уильям:
И новости, что ты принес. Чтобы убить меня, послали вампира. Как ты нашел эти сведенья?
Мебиус:
Это не имеет значения, сир. Это только из-за беспокойства за жизни Вашего Величества.
Уильям:
Возможно, возможно... Тогда ладно. Ты можешь покинуть меня, теперь. Но если я пожелаю говорить с тобой...
Мебиус:
Я буду знать, Ваше Величество, и я буду там вовремя.

Каин находит Уильяма.
Уильям:
Ах да, вампир. Мебиус сказал мне, что ты придешь...

После схватки, будучи обнаруженным как убийца Уильяма.
Каин:
Когда охрана примчалась, чтобы спасти его, кровь Уильяма Справедливого бежала в моих венах, восстанавливая мои силы, которые похитил из них его меч. Бедные дураки, бегут, чтобы помочь своему павшему лидеру. Позвольте нам немного поразвлечься...

Обнаружив Устройство Таймстримера:

Устройство Таймстримера! Странно. Когда совпадение кажется слишком удобным, я предпочитаю называть это судьбой.

Снова в настоящем Носгота

Каин:
Смерть Уильяма Справедливого разрушила планы Мебиуса. Его пешка была удалена из игры.

Покидая разрушенную цитадель.
Каин:
Я еще раз оказался в Носготе, который я знал. Резня сражений исчезла. Все же было что-то неправильно. Вдалеке я слышал крики, и ветер с юга принес мне слабый аромат крови вампира.

Обнаружив разрушенную статую Уильяма:
Каин:
Кажется, что безумие упало на мои собственные плечи. Со смертью их обожаемого короля от моей руки, людей охватила жажда мести вампирам.

Покидая Штальберг.
Каин:
Чем дальше я шел, тем крики и приветствия стали более громкими и определенными. На юге было какое-то собрание, с каждым приветствием я чувствовал усиление запаха крови.

Столкновение с охотниками на вампиров.
Каин:
Я не делаю никаких отговорок, чтобы оправдать мое убийство. Эти же охотники на вампиров скрывают свою кровожадность под вуалью праведности. Лицемеры! Они взяли на себя роль судей и жюри. Хорошо же. Посмотрим, как они оценят мою роль палача.

Конец Вампира...

Каин заходит в крепость в момент казни Ворадора.
Палач:
Мы свободны от этой нечестивой заразы!
Мебиус:
Еще нет, мой друг. Вы были бы свободны от чумы, если бы только один город был очищен?
Толпа:
Нет! Нет!
Мебиус:
Вы пощадили бы одного из волков стаи, что резали ваш скот?
Толпа:
Нет!
Мебиус:
Тогда уничтожим их всех!
Толпа:
Дааа!
Мебиус:
Он последний!
(Мебиус указывает на Каина).
Уничтожьте его!

Сражение с Мебиусом

Каин:
Я был предан. В своей поспешности, я не понимал этого прежде. Тот символ у него на лбу. Оракул Носгота одновременно является и Таймстримером Мебиусом. И я внимал его советам!
Сколько из моих путешествий было устроено им? Виллендорф? Сражение с ордами Немезиса? Уильям Справедливый? Все это было западней, которую он устроил для меня?

Мебиус насмехается над Каином.
Мебиус:
Люди не будут знать покоя, пока Носгот не будет очищен от твоего вида!
Я пошлю тебя обратно в могилу, из которой ты вылез, вампир!
Я видел будущее, Каин. Тебя там нет!
Давай-ка, призовем марионетку из прошлого!
Из настоящего!
И из будущих веков...

Каин побеждает Мебиуса.
Каин:
Какова ирония. Перемещаясь во времени и изменяя прошлое, ты превратил Уильяма Справедливого в Немезиса.
Мебиус:
Да - ты видишь мой план, вампир, так же, как я вижу твою судьбу. Будущее говорит, что ты умрешь!
Каин:
Но я и так мертв...

Каин отрубает Мебиусу голову.
Каин:
Как и ты!

Песочные часы Мебиуса.

Я знал, что песочные часы Мебиуса были сосредоточением его манипулирующей временем магии. Прощай, волшебник, пески времени прекратили свой ход для тебя.

Мортанеус:
Хорошо сделано, Каин. А, Мебиус действительно очень любил свою роль хитрого обманщика. Его роль Оракула прекрасно помогала ему осуществлять свои планы. Какая жалость, что со всеми своими заговорами и манипуляциями он был не в силах предугадать твои действия.
Иди же ко мне, мой немертвый сын. Поспеши к Колоннам; сцена готова для грандиозного финала. Ты насладишься своей местью.

"Великий Финал"

Каин возвращается к Столбам и застает там спорящих о чем-то Мортанеуса и Анакрофа. Он прячется за Колонной и слушает.
Анакроф:
Ты предал нас, Мортанеус! Ты убил Каина и превратил его в монстра! Ты натравил его на нас!
Мортанеус:
Это нужно было сделать. Безумие Напраптора отравило у нас всех разум. Круг больше не мог выполнять свои обязанности. Он должен быть уничтожен.
Анакроф:
Не может выполнять обязанности? Идиот! Круг существует для нас, а не наоборот! В наших силах спасти Носгот или же обречь его на проклятье, в зависимости от наших желаний! Встань рядом с нами, Мортанеус, или умри!
Мортанеус:
Я лучше умру!

В магическом поединке побеждает Мортанеус. Каин выходит из-за Колонны.
Каин:
Если Круг должен быть разрушен, ты также должен умереть, Некромант. Я восхищаюсь твоей хитростью, но ты не избегнешь своей участи.
Мортанеус:
Нет, я приму ее. Но с моей смертью твоя работа не закончится. Прикончи меня!

После убийства Мортанеуса последний трансформируется в огромного демона.
Неназываемый:
Ты считал себя королем, в то время когда был всего лишь пешкой! Ты хорошо послужил мне, Каин.
Каин:
Я никому не служу!
Неназываемый:
Ну, разумеется. Какое узкое видение событий. Разве ты не видишь? Мое убийство Ариэль, и его рассчитанные последствия, являются всего лишь первым актом в моем театре Великого Guignol -а. В котором ты являешься трагическим "героем".
Продолжай играть, маленький вампир, свою роль...
Каин:
Vae Victus !

Перед схваткой Каин подбирает артефакты Хранителей.
Весы Анакрофа.

Волшебство Анакрофа содержалось в металле весов, откуда будет возвращено в Колонну, откуда и пришло. Весы Анакрофа я кладу перед Колонной Состояний.
Шар Смерти Мортанеуса.

Шар Смерти Мортанеуса давал ему возможность повелевать мертвыми. Я думал, он последний из Круга. И все же, он говорил, что есть еще кто-то. Я положил Шар Мортанеуса перед Колонной Смерти.

Каин побеждает Неназываемого.
Каин:
Я - последняя Колонна. Единственный оставшийся в живых из Круга Девяти. В зависимости от моего желания мир будет излечен или же проклят. По моей прихоти.

Концовка

Каин отказывается принести себя в жертву, Колонны разрушены. Каин решает править умирающим миром.
Каин:
Приняв свою силу, я понял, что Ворадор был прав. Мы - боги, темные боги, это и есть наша обязанность перед подвластным нам стадом.

Альтернативная концовка

Каин приносит себя в жертву. Колонны востановлены и Носгот спасен.
Ариэль:
При жизни он был неизвестен. Обычный дворянин. После смерти он был неизвестен. Выбрав забвение, он восстановил Баланс Носгота.
Тени не отбрасывают теней.

Перевод: MadCatMKII


Интерактивная карта Blood Omen

 Ваш браузер не поддерживает отображение данной страницы.


Секреты и прохождение Blood Omen

Оглавление:

Статус
Карта Носгота
Общие Замечания

Поместье Ворадора
Авернус
Собор Авернуса
Крепость Уилльяма (Прошлое)
Крепость Уилльяма (Настоящее)

"Неназываемый"

Параметры Пункта Меню Статус

SLAYINGS – число врагов убитых Каином
MEALS – число кормежек Каина
MUTILATIONS – число врагов изувеченных Каином (т.е. "зверски убитых" боевыми артефактами, спеллом Молния, Огненным Мечом, Похитителем Душ, или же принесенных в жертву в Кузнице Духов)

Карта Носгота

Прохождение сделано в виде [image] Интерактивной карты Носгота : на ней отмечены все основные локации + она обладает рядом фишек (ниже).
  • При клике на малой локации отображается Диалоговое Окно с подсказкой и/или указанием спеллов и значимых артефактов в данной локации.
  • При клике на большой локации открывается эта страница с описанием прохождения и секретов выбранной локации.
  • При клике на названии локации открывается страница Диалоги с переводом всех диалогов на выбранной локации.
  • При клике на указателе направления (левый верхний угол карты) осуществляется переход в Главное Меню игры Blood Omen.
  • При клике на любом другом месте отображается подсказка с указанием мест, где можно получить 99 артефактов.
Обо всем этом вам будет говорить вид курсора мыши.

Общие Замечания

  • В игре есть такая полезная фишка, как Мини-Карта локации (вызываемая по F6), - благодаря ей сразу видно куда нужно идти и что нужно делать.
  • Для того чтобы <открыть дверь>/<убрать препятствие>/<создать проход> зачастую нужно либо нажать соответствующую напольную/настенную кнопку/кнопки, либо убить определенного противника/противников в данной части локации.
  • Кнопки могут располагаться на столбах/статуях/картинах; для облегчения их идентификации, кнопки (да и прочие важные объекты) зачастую подсвечены красным/зеленым/синим светом (причем наиболее четко это видно на Мини-Карте).
  • Заклинание 'Энергетический Разряд' используется для активации настенных кнопок; спеллы 'Контроль Разума' и 'Разрушение Духа' позволяют использовать противников для решения головоломок и дальнейшего продвижения по сюжету.
  • Если вы не можете сдвинуть малые/большие коричневые/серые камни - это означает, что вы еще не посетили один или более из 3-х усиливающих Каина Фонтанов Крови.

ПОМЕСТЬЕ ВОРАДОРА

Заклинание:
Кровавый Душ
Предметы:
Доспехи Хаоса
Кольцо Ворадора
34 x Живодер
9 x Взрыв Плоти
4 x Сгусток Гниения
2 x Символ Мощи
21 x Сердце Тьмы
9 x Карта Таро
2 x Древний пузырек
1 x Противоядие
5 x Энергетический Запас
7 x Замедление Времени

Идем на север, от второго красного треугольника на полу поворачиваем на восток, берем цыгана под свой контроль и нажимаем кнопку.
...
СЕКРЕТ 61-62. Возвращаемся к треугольнику и идем в открывшуюся западнее дверь. Идем на юг, убиваем оборотня и собираем предметы; затем в форме Тумана просачиваемся сквозь восточную решетку и забираем Символ Мощи. Возвращаемся в комнату с цыганом.
...
Проходим дальше на северо-восток до первой локации с шипами и цыганами. Перекинувшись в туман, проходим над шипами.
...
СЕКРЕТ 63. Сразу за шипами рядом с Колонной есть кнопка, открывающая дверь восточнее.
...
Идем на север через дверь.
...
СЕКРЕТ 64. Западнее следующей двери есть кнопка, открывающая дверь на юго-востоке.
...
Продолжаем движение до комнаты с Доспехами Хаоса.
...
СЕКРЕТ 65. Взяв Доспехи Хаоса, нажимаем кнопку у Колонны на северной стене и идем цыганом в открывшуюся дверь.
...
Чтобы пройти дальше, встаем цыганом на телепорт и опускаем рычаг. Продолжаем движение до комнаты с Кровавым Душем. Используем его, чтобы открыть дверь. В следующей комнате поступаем также. Приходим в большую комнату с двумя цыганами.
...
СЕКРЕТ 66-67. Кнопка на северной стене открывает дверь на западе. Идем в эту дверь, собираем все предметы, и нажимаем кнопку на северной стене. Возвращаемся к предыдущей кнопке, - рядом с ней открылась дверь.
...
Далее будет комната с книгой на Пьедестале (Хроники Ворадора).
...
СЕКРЕТ 68-69. Нажимаем кнопку на северной стене (справа от Пьедестала). Идем цыганом на юг до секретной локации, собираем все предметы, и нажимаем кнопку на северной стене (к западу от двери), - слева от Пьедестала открылась дверь.
...
Чтобы пройти дальше, нужно цыганом повернуть рычаг на Колонне, подсвеченной зеленым. Идем к выходу на северо-востоке. После разговора с Ворадором подберите Кольцо.
...
СЕКРЕТ 70. В обеденной комнате Ворадора идем в северо-западный угол, трансформируемся в форму Тумана и проходим сквозь решетку.
...
СЕКРЕТ 71. В той же комнате Ворадора идем на восток и жмем скрытую кнопку на Колонне, подсвеченной зеленым светом.
...
Теперь идем к выходу на юго-востоке, после чего продвигаемся к Телепорту на юге.

Авернус

В городе рядом со входом в доме находится Точка Сохранения.
Обыскиваем дома и заходим в дом на юго-востоке (дорога рядом с ним завалена мусором). Спускаемся по лестнице вниз и продвигаемся к выходу из подземелья на северо-востоке. Выходим из дома и направляемся на юг.
...
СЕКРЕТ 79. Повстречав серого демона впервые, заходим в дом с полуразрушенной дверью (чуть западнее Красного Треугольника) в форме Тумана и подбираем Замедление Времени.
...
СЕКРЕТ 80. Просачиваемся сквозь Трещину в восточной стене и оказываемся в Канализации. Идем к Лестнице в северо-западном углу локации и в очередной комнате с Проломом снова проходим сквозь стену и собираем Артефакты, после чего возвращаемся в Канализацию.
...
СЕКРЕТ 81. В тупике у Южного Выхода забираем Сердце Тьмы и выходим во 2-ю локацию.
...
СЕКРЕТ 82. Идем к лестнице на юго-востоке, по пути беря Замедление Времени.
...
СЕКРЕТ 83. Поднимаемся по лестнице, проходим сквозь Пролом, и забираем Замедление Времени в северной комнате. Выходим на улицу.
...
Двигаемся на северо-запад к Собору.

СОБОР АВЕРНУСА

Предметы:
Похититель Душ
Призрачные Доспехи
6 x Древний пузырек
4 x Символ Мощи
5 x Сердце Тьмы
1 x Живодер
(Артефакты в секретной локации не учитываются.)

Сначала идем в дверь к северу от входа - Точка Сохранения.
Включаем Мини-Карту и смотрим на северную стену - 3 Двери:
(a) Западная ведет к Похитителю Душ;
(b) Восточная - к Призрачным Доспехам;
(c) Центральная - к Азимут (там же - фреска, изображающая схватку Малека и Ворадора).

После того как откроем дверь п.(а), - но перед тем как войти в нее, - берем
...
СЕКРЕТ 84. Идем в Секретный Проход, появившийся в южной стене последней комнаты с телепортом (на северо-востоке локации): Артефакты + Послание Хаш-ак-Гика.
...
Ну а затем идем добывать Похититель Душ.
1. В комнате с изображением Похитителя берем "1 х Древний пузырек" (справа от телепорта).
2. В конце 1-й локации с лестницами и черепами будет еще один "1 х Древний пузырек".
3. На 2-й такой локации в Тупике будет еще один "1 х Древний пузырек" (см. карту).
4. 3-я локация, комната с 4-мя Телепортами:
используем Юго-Западный; далее - Восточный; затем - снова Юго-Западный.
5. 4-й локация: Похититель Душ.

После чего получаем Призрачные Доспехи и идем на встречу с Хранителем Измерения.

Азимут убить просто: вооружаемся Похитителем Душ и, - уклоняясь от зарядов чародейки, - подбираемся к ней поближе и наносим сокрушительный удар (нужно ≥ 4 руны энергии).
Замечание: Не используем спелл 'Отражение' - иначе не удастся подобраться к Азимут!

КРЕПОСТЬ УИЛЛЬЯМА СПРАВЕДЛИВОГО (ПРОШЛОЕ)

Артефакты (12):
2 x Древний пузырек
2 x Символ Мощи
2 x Сердце Тьмы
1 x Карта Таро
2 x Энергетический Запас
3 x Взрыв Плоти

...
СЕКРЕТ 98. Посещаем еще раз полнолунную Кузницу Духов к западу от Крепости Уилльяма.
...
1. В крепости на 1-й развилке идем на Восток и собираем в Канализации 2 Артефакта.
2. На Локации со Льдом нажимаем поочередно 3 кнопки на северной стене и идем в открывшуюся на юге дверь.
3. Дойдя до еще одной развилки:
(a) поворачиваем на Север и в Подземной Локации собираем 6 Артефактов.
(b) идем на Восток (на развилке).
4. В комнате с 4-мя кнопками и 3-мя коридорами жмем указанные кнопки: 1011.
...
СЕКРЕТ 99. Другая комбинация (1111 - все кнопки нажаты) откроет Дверь на Юго-Востоке. Идем в эту дверь, собираем 4 Артефакта и жмем Кнопку к востоку от двери.
...
5. Продолжаем движение на Север.

Против Уилльяма используем обычную связку: 'Отражение' + Огненный Меч.

КРЕПОСТЬ УИЛЛЬЯМА СПРАВЕДЛИВОГО (НАСТОЯЩЕЕ)

Артефакты:
2 x Древний пузырек
8 x Сердце Тьмы
2 x Энергетический Запас
1 x Символ Мощи

1. Берем '1 х Древний пузырек' на Севере и идем на Юг.
2. В комнате с 4-мя кнопками и 3-мя коридорами, жмем Кнопку к западу от двери и идем в открывшуюся на Юго-Востоке дверь, где берем '4 x Сердце Тьмы'.
3. Продолжаем движение на юг до уже знакомой развилки:
(a) проход на Север ведет к Подземной Локации с '2 х Энергетический Запас';
+ там открылся проход, благодаря которому можно погулять по Носготу Красным Демоном.
(b) идем на Запад (на развилке).
4. Канализация: берем '1 х Символ Мощи' в тупике на востоке.
5. Последняя развилка:
(a) на Севере забираем '1 х Древний пузырек';
(b) идем на Запад и выходим к Точке Сохранения с '4 x Сердце Тьмы'.
...
СЕКРЕТ 100. Посещаем в 3-й раз Кузницу Духов к западу от Крепости Уилльяма.
...
Идем на юг, через поселения, на встречу с Мебиусом.

"НЕНАЗЫВАЕМЫЙ"

1. Против Мортаниуса используем обычную тактику: Отражение + Огненный Меч.
2. Вскоре Мортаниус трансформируется в Демона - таинственного Неназываемого.
3. Берем в руки Похититель Душ и убиваем Демона 2 ударами меча (т.к. каждый удар поглощает всю энергию, используем Энергетический Запас для ее восполнения).
Автор: Wrace


Секреты и прохождение Blood Omen

Оглавление:

Статус
Карта Носгота
Общие Замечания

Поместье Ворадора
Авернус
Собор Авернуса
Крепость Уилльяма (Прошлое)
Крепость Уилльяма (Настоящее)

"Неназываемый"

Параметры Пункта Меню Статус

SLAYINGS – число врагов убитых Каином
MEALS – число кормежек Каина
MUTILATIONS – число врагов изувеченных Каином (т.е. "зверски убитых" боевыми артефактами, спеллом Молния, Огненным Мечом, Похитителем Душ, или же принесенных в жертву в Кузнице Духов)

Карта Носгота

Прохождение сделано в виде Интерактивной карты Носгота на ней отмечены все основные локации + она обладает рядом фишек (ниже).
  • При клике на малой локации отображается Диалоговое Окно с подсказкой и/или указанием спеллов и значимых артефактов в данной локации.
  • При клике на большой локации открывается эта страница с описанием прохождения и секретов выбранной локации.
  • При клике на названии локации открывается страница Диалоги с переводом всех диалогов на выбранной локации.
  • При клике на указателе направления (левый верхний угол карты) осуществляется переход в Главное Меню игры Blood Omen.
  • При клике на любом другом месте отображается подсказка с указанием мест, где можно получить 99 артефактов.
Обо всем этом вам будет говорить вид курсора мыши.
Замечание: если вам курсор мыши ни о чем не говорит, - это означает, что вы пользуетесь браузером, который весьма сильно отличается от оных на движке IE.

Общие Замечания

  • В игре есть такая полезная фишка, как Мини-Карта локации (вызываемая по F6), - благодаря ей сразу видно куда нужно идти и что нужно делать.
  • Для того чтобы <открыть дверь>/<убрать препятствие>/<создать проход> зачастую нужно либо нажать соответствующую напольную/настенную кнопку/кнопки, либо убить определенного противника/противников в данной части локации.
  • Кнопки могут располагаться на столбах/статуях/картинах; для облегчения их идентификации, кнопки (да и прочие важные объекты) зачастую подсвечены красным/зеленым/синим светом (причем наиболее четко это видно на Мини-Карте).
  • Заклинание 'Энергетический Разряд' используется для активации настенных кнопок; спеллы 'Контроль Разума' и 'Разрушение Духа' позволяют использовать противников для решения головоломок и дальнейшего продвижения по сюжету.
  • Если вы не можете сдвинуть малые/большие коричневые/серые камни - это означает, что вы еще не посетили один или более из 3-х усиливающих Каина Фонтанов Крови.

ПОМЕСТЬЕ ВОРАДОРА

Заклинание:
Кровавый Душ
Предметы:
Доспехи Хаоса
Кольцо Ворадора
34 x Живодер
9 x Взрыв Плоти
4 x Сгусток Гниения
2 x Символ Мощи
21 x Сердце Тьмы
9 x Карта Таро
2 x Древний пузырек
1 x Противоядие
5 x Энергетический Запас
7 x Замедление Времени

Идем на север, от второго красного треугольника на полу поворачиваем на восток, берем цыгана под свой контроль и нажимаем кнопку.
...
СЕКРЕТ 61-62. Возвращаемся к треугольнику и идем в открывшуюся западнее дверь. Идем на юг, убиваем оборотня и собираем предметы; затем в форме Тумана просачиваемся сквозь восточную решетку и забираем Символ Мощи. Возвращаемся в комнату с цыганом.
...
Проходим дальше на северо-восток до первой локации с шипами и цыганами. Перекинувшись в туман, проходим над шипами.
...
СЕКРЕТ 63. Сразу за шипами рядом с Колонной есть кнопка, открывающая дверь восточнее.
...
Идем на север через дверь.
...
СЕКРЕТ 64. Западнее следующей двери есть кнопка, открывающая дверь на юго-востоке.
...
Продолжаем движение до комнаты с Доспехами Хаоса.
...
СЕКРЕТ 65. Взяв Доспехи Хаоса, нажимаем кнопку у Колонны на северной стене и идем цыганом в открывшуюся дверь.
...
Чтобы пройти дальше, встаем цыганом на телепорт и опускаем рычаг. Продолжаем движение до комнаты с Кровавым Душем. Используем его, чтобы открыть дверь. В следующей комнате поступаем также. Приходим в большую комнату с двумя цыганами.
...
СЕКРЕТ 66-67. Кнопка на северной стене открывает дверь на западе. Идем в эту дверь, собираем все предметы, и нажимаем кнопку на северной стене. Возвращаемся к предыдущей кнопке, - рядом с ней открылась дверь.
...
Далее будет комната с книгой на Пьедестале (Хроники Ворадора).
...
СЕКРЕТ 68-69. Нажимаем кнопку на северной стене (справа от Пьедестала). Идем цыганом на юг до секретной локации, собираем все предметы, и нажимаем кнопку на северной стене (к западу от двери), - слева от Пьедестала открылась дверь.
...
Чтобы пройти дальше, нужно цыганом повернуть рычаг на Колонне, подсвеченной зеленым. Идем к выходу на северо-востоке. После разговора с Ворадором подберите Кольцо.
...
СЕКРЕТ 70. В обеденной комнате Ворадора идем в северо-западный угол, трансформируемся в форму Тумана и проходим сквозь решетку.
...
СЕКРЕТ 71. В той же комнате Ворадора идем на восток и жмем скрытую кнопку на Колонне, подсвеченной зеленым светом.
...
Теперь идем к выходу на юго-востоке, после чего продвигаемся к Телепорту на юге.

Авернус

В городе рядом со входом в доме находится Точка Сохранения.
Обыскиваем дома и заходим в дом на юго-востоке (дорога рядом с ним завалена мусором). Спускаемся по лестнице вниз и продвигаемся к выходу из подземелья на северо-востоке. Выходим из дома и направляемся на юг.
...
СЕКРЕТ 79. Повстречав серого демона впервые, заходим в дом с полуразрушенной дверью (чуть западнее Красного Треугольника) в форме Тумана и подбираем Замедление Времени.
...
СЕКРЕТ 80. Просачиваемся сквозь Трещину в восточной стене и оказываемся в Канализации. Идем к Лестнице в северо-западном углу локации и в очередной комнате с Проломом снова проходим сквозь стену и собираем Артефакты, после чего возвращаемся в Канализацию.
...
СЕКРЕТ 81. В тупике у Южного Выхода забираем Сердце Тьмы и выходим во 2-ю локацию.
...
СЕКРЕТ 82. Идем к лестнице на юго-востоке, по пути беря Замедление Времени.
...
СЕКРЕТ 83. Поднимаемся по лестнице, проходим сквозь Пролом, и забираем Замедление Времени в северной комнате. Выходим на улицу.
...
Двигаемся на северо-запад к Собору.

СОБОР АВЕРНУСА

Предметы:
Похититель Душ
Призрачные Доспехи
6 x Древний пузырек
4 x Символ Мощи
5 x Сердце Тьмы
1 x Живодер
(Артефакты в секретной локации не учитываются.)

Сначала идем в дверь к северу от входа - Точка Сохранения.
Включаем Мини-Карту и смотрим на северную стену - 3 Двери:
(a) Западная ведет к Похитителю Душ;
(b) Восточная - к Призрачным Доспехам;
(c) Центральная - к Азимут (там же - фреска, изображающая схватку Малека и Ворадора).

После того как откроем дверь п.(а), - но перед тем как войти в нее, - берем
...
СЕКРЕТ 84. Идем в Секретный Проход, появившийся в южной стене последней комнаты с телепортом (на северо-востоке локации): Артефакты + Послание Хаш-ак-Гика.
...
Ну а затем идем добывать Похититель Душ.
1. В комнате с изображением Похитителя берем "1 х Древний пузырек" (справа от телепорта).
2. В конце 1-й локации с лестницами и черепами будет еще один "1 х Древний пузырек".
3. На 2-й такой локации в Тупике будет еще один "1 х Древний пузырек" (см. карту).
4. 3-я локация, комната с 4-мя Телепортами:
используем Юго-Западный; далее - Восточный; затем - снова Юго-Западный.
5. 4-й локация: Похититель Душ.

После чего получаем Призрачные Доспехи и идем на встречу с Хранителем Измерения.

Азимут убить просто: вооружаемся Похитителем Душ и, - уклоняясь от зарядов чародейки, - подбираемся к ней поближе и наносим сокрушительный удар (нужно ≥ 4 руны энергии).
Замечание: Не используем спелл 'Отражение' - иначе не удастся подобраться к Азимут!

КРЕПОСТЬ УИЛЛЬЯМА СПРАВЕДЛИВОГО (ПРОШЛОЕ)

Артефакты (12):
2 x Древний пузырек
2 x Символ Мощи
2 x Сердце Тьмы
1 x Карта Таро
2 x Энергетический Запас
3 x Взрыв Плоти

...
СЕКРЕТ 98. Посещаем еще раз полнолунную Кузницу Духов к западу от Крепости Уилльяма.
...
1. В крепости на 1-й развилке идем на Восток и собираем в Канализации 2 Артефакта.
2. На Локации со Льдом нажимаем поочередно 3 кнопки на северной стене и идем в открывшуюся на юге дверь.
3. Дойдя до еще одной развилки:
(a) поворачиваем на Север и в Подземной Локации собираем 6 Артефактов.
(b) идем на Восток (на развилке).
4. В комнате с 4-мя кнопками и 3-мя коридорами жмем указанные кнопки: 1011.
...
СЕКРЕТ 99. Другая комбинация (1111 - все кнопки нажаты) откроет Дверь на Юго-Востоке. Идем в эту дверь, собираем 4 Артефакта и жмем Кнопку к востоку от двери.
...
5. Продолжаем движение на Север.

Против Уилльяма используем обычную связку: 'Отражение' + Огненный Меч.

КРЕПОСТЬ УИЛЛЬЯМА СПРАВЕДЛИВОГО (НАСТОЯЩЕЕ)

Артефакты:
2 x Древний пузырек
8 x Сердце Тьмы
2 x Энергетический Запас
1 x Символ Мощи

1. Берем '1 х Древний пузырек' на Севере и идем на Юг.
2. В комнате с 4-мя кнопками и 3-мя коридорами, жмем Кнопку к западу от двери и идем в открывшуюся на Юго-Востоке дверь, где берем '4 x Сердце Тьмы'.
3. Продолжаем движение на юг до уже знакомой развилки:
(a) проход на Север ведет к Подземной Локации с '2 х Энергетический Запас';
+ там открылся проход, благодаря которому можно погулять по Носготу Красным Демоном.
(b) идем на Запад (на развилке).
4. Канализация: берем '1 х Символ Мощи' в тупике на востоке.
5. Последняя развилка:
(a) на Севере забираем '1 х Древний пузырек';
(b) идем на Запад и выходим к Точке Сохранения с '4 x Сердце Тьмы'.
...
СЕКРЕТ 100. Посещаем в 3-й раз Кузницу Духов к западу от Крепости Уилльяма.
...
Идем на юг, через поселения, на встречу с Мебиусом.

"НЕНАЗЫВАЕМЫЙ"

1. Против Мортаниуса используем обычную тактику: Отражение + Огненный Меч.
2. Вскоре Мортаниус трансформируется в Демона - таинственного Неназываемого.
3. Берем в руки Похититель Душ и убиваем Демона 2 ударами меча (т.к. каждый удар поглощает всю энергию, используем Энергетический Запас для ее восполнения).
Автор: Wrace


Карта Нозгота из Blood Omen 1